只读  
无法安装
2017-10-11 18:48:32
  • 访问次数: 3
  • 注册日期: 2017-10-11
  • 最后登录: 2017-10-12
  • 当前积分: 49
  • 门派等级: 无门派

点击进入安装以后,报错:


 Call to a member function getPhpVersion() on a non-object in /var/www/OA/app/sys/install/control.php


linux系统,PHP版本是5.4,请问这是什么问题啊?

沙发
2017-10-12 09:01:47
然之-Bee
  • 访问次数: 311
  • 注册日期: 2017-02-22
  • 最后登录: 2017-10-23
  • 当前积分: 856
  • 门派等级: 无门派
该帖子已经转为问题,查看问题
1/1
该帖已被设置为 只读,您暂时无法发表新的回复。