只读
升级环境后,自定义应用加载不了
2018-08-04 23:40:30
张穗
  • 访问次数: 5
  • 注册日期: 2018-08-04
  • 最后登录: 2018-08-06
  • 当前积分: 58
  • 门派等级: /score-rule.html

在然之4.2.3做了一个应用,使用正常。现在需要升级php至7,复制到4.4一键安装包搭建的环境后,然之自带的应用能用,但自定义的应用加载不了,也没报错,如图所示


这段代码是自定义应用的/www/index.php中的,请问下这是哪里出了问题呢



沙发
2018-08-06 09:16:27
石洋洋
  • 访问次数: 441
  • 注册日期: 2015-12-11
  • 最后登录: 2018-08-20
  • 当前积分: 1392
  • 门派等级: /score-rule.html
该帖子已经转为问题, 查看问题
1/1
该帖已被设置为 只读,您暂时无法发表新的回复。